<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
    "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
    <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pt-br" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
    <head profile="http://www.w3.org/1999/xhtml/vocab">
                <meta property="fb:app_id" content="224681850906688" />
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
            <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://carnaval.leiaja.com/sites/carnaval.leiaja.com/files/favicon-leiaja-carnaval_0.png" type="image/png" />
<meta name="description" content="A purpurina está sendo vendida no Recife Antigo por R$ 2 e R$ 5" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://carnaval.leiaja.com/noticias/2018/02/10/lojinha-de-glitter-itinerante-deixa-o-carnaval-do-recife-ainda-mais-brilhoso" />
<link rel="shortlink" href="http://carnaval.leiaja.com/node/1228" />
<meta property="og:site_name" content="LeiaJá - Carnaval 2018" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://carnaval.leiaja.com/noticias/2018/02/10/lojinha-de-glitter-itinerante-deixa-o-carnaval-do-recife-ainda-mais-brilhoso" />
<meta property="og:title" content="Lojinha de glitter itinerante deixa o Carnaval do Recife ainda mais brilhoso" />
<meta property="og:description" content="A purpurina está sendo vendida no Recife Antigo por R$ 2 e R$ 5" />
<meta property="og:updated_time" content="2018-02-10T21:32:53-03:00" />
<meta property="article:published_time" content="2018-02-10T21:32:53-03:00" />
<meta property="article:modified_time" content="2018-02-10T21:32:53-03:00" />
            <title>Lojinha de glitter itinerante deixa o Carnaval do Recife ainda mais brilhoso | LeiaJá - Carnaval 2018</title>
            <meta name="google-site-verification" content="xG7I2fqhX3dkjeG8IfnluHAjWaN83o5rIS_poiG7fro" />
			
			  
    <!-- Scripsts Publicidade NE10 --> 

<!-- 728 x 90 -->
 
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1000621/portalleiaja-superbannermenor', [728, 90], 'div-gpt-ad-1486755874779-0').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>
 
<!-- 970 x 90 -->
 
 
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1000621/portalleiaja-superbanner', [970, 90], 'div-gpt-ad-1484136766272-0').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>

<!-- 160 x 600 -->
 
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1000621/portalleiaja-arranhaceu', [160, 600], 'div-gpt-ad-1484136991229-0').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>
 
<!-- 300 x 600 -->
 
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1000621/portalleiaja-halfpage', [300, 600], 'div-gpt-ad-1484137067322-0').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>
 
<!-- 300 x 250 -->
 
 
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1000621/portalleiaja-retangulo', [300, 250], 'div-gpt-ad-1484137139522-0').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>

<!-- 300 x 100 -->
 
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1000621/portalleiaja-retangulomenor', [300, 100], 'div-gpt-ad-1484137225856-0').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>

<!-- Fim da Publicidade NE10 -->

			
            <link type="text/css" rel="stylesheet" href="http://carnaval.leiaja.com/sites/carnaval.leiaja.com/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://carnaval.leiaja.com/sites/carnaval.leiaja.com/files/css/css_TsVRTbLFUpEZAfw-_bWPJu840QT523CPjUVJ5MRWfyk.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://carnaval.leiaja.com/sites/carnaval.leiaja.com/files/css/css_MnXiytJtb186Ydycnpwpw34cuUsHaKc80ey5LiQXhSY.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://carnaval.leiaja.com/sites/carnaval.leiaja.com/files/css/css_214m4n2zS1QmCkJBVv8ebZyWpfZVnUHvisItJ-LCJqM.css" media="all" />
            <script type="text/javascript" src="http://carnaval.leiaja.com/sites/carnaval.leiaja.com/files/js/js_gPM6NXOQjN2XM2JWQGfy07nKmcdDFrL289YA7h80ySs.js"></script>
<script type="text/javascript" src="http://carnaval.leiaja.com/sites/carnaval.leiaja.com/files/js/js_xfqiOC5ZdzeZab2uonzN8t0jXGErl0AXIHVg7vXBVeQ.js"></script>
<script type="text/javascript" src="http://carnaval.leiaja.com/sites/carnaval.leiaja.com/files/js/js_mF_hT-VzOOmICcBSpluhSnHz_Dvq8n7aNDXM-zPu6QE.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"carnaval2017","theme_token":"A1P2yYrB9MLs089DE2ZLbkHpABZAAqPddQ5XD2SrBHA","js":{"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/pt-br_l0FUQhuOOdH2S2G_5_JFnPMApG9FlJrFyHoM6DsRjyo.js":1,"sites\/all\/themes\/base_theme\/js\/jquery.bxslider.js":1,"sites\/all\/themes\/base_theme\/js\/functions.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/comment\/comment.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/themes\/base_theme\/css\/bootstrap.css":1,"sites\/all\/themes\/base_theme\/css\/font-awesome.css":1,"sites\/all\/themes\/base_theme\/css\/jquery.bxslider.css":1,"sites\/all\/themes\/base_theme\/css\/base.css":1,"sites\/all\/themes\/carnaval2017\/css\/layout.css":1}},"urlIsAjaxTrusted":{"\/buscar\/all":true}});
//--><!]]>
</script>
            <script src="//static.getclicky.com/js" type="text/javascript"></script>
<script type="text/javascript">try {
        clicky.init(66504528);
    } catch (e) {
    }</script>
<noscript><p><img alt="Clicky" width="1" height="1" src="//in.getclicky.com/100923429ns.gif" /></p></noscript>

<script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-24818943-1']);
    _gaq.push(['_trackPageview']);

    (function () {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ga, s);
    })();
</script>  
<!-- Navegg -->
<script id="navegg" type="text/javascript" src="http://tag.navdmp.com/tm12723.js"></script>
<!-- Webspectator -->
<script type="text/javascript" src="http://scripts.webspectator.com/ws-B6A33305.js" ></script>


            
            <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({article:'auto'});
            !function (e, f, u, i) {
              if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
              }
            }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/leiaja/loader.js',
            'tb_loader_script');
          </script>

                      <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({article:'auto'});
            !function (e, f, u, i) {
              if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
              }
            }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/leiaja/loader.js',
            'tb_loader_script');
          </script>
            
    </head>
    <body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-1228 node-type-noticias" >
        <script type="text/javascript" src="http://barra.ne10.uol.com.br/parceiro/carnaval-leia-ja-423.js"></script>
        <div id="fb-root"></div>
        <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.8&appId=224681850906688";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
        <div id="skip-link">
            <a href="#main-content" class="element-invisible element-focusable">Pular para o conteúdo principal</a>
        </div>
                
<!--Barra leiaja-->
<script  id="barraleiajajs" type="text/javascript" src="http://barra.leiaja.com/barraleiaja.js?carnaval2017" ></script>

<header>
    <div class="topbar">
        <div class="wrapper">
            <a href="/" class="logo">
                                    <img src="/sites/all/themes/carnaval2017/images/logo-leiaja.png" alt="">
                            </a>

            <div class="separator">
                <div class="share">
                    <!-- BEGIN ADVERTPRO CODE -->
                    <script type="text/javascript">
                        document.write('<scr' + 'ipt src="http://ads.leiaja.com/servlet/view/banner/javascript/zone?zid=21&pid=0&resolution=' + screen.width + 'x' + screen.height + '&random=' + Math.floor(89999999 * Math.random() + 10000000) + '&millis=' + new Date().getTime() + '&referrer=' + encodeURIComponent((window != top && window.location.ancestorOrigins) ? window.location.ancestorOrigins[window.location.ancestorOrigins.length - 1] : document.location) + '" type="text/javascript"></scr' + 'ipt>');
                    </script>
                    <!-- END ADVERTPRO CODE -->
                </div>

                <ul class="social">
                    <li><a href="https://www.facebook.com/LeiaJaOnline"><img src="/sites/all/themes/carnaval2017/images/ic-social-facebook.png" alt="Facebook"></a></li>
                    <li><a href="https://twitter.com/leiajaonline"><img src="/sites/all/themes/carnaval2017/images/ic-social-twitter.png" alt="Twitter"></a></li>
                    <li><a href="https://plus.google.com/u/0/+Leiajaonline/posts"><img src="/sites/all/themes/carnaval2017/images/ic-social-googleplus.png" alt="Google+"></a></li>
                    <li><a href="https://www.instagram.com/leiaja"><img src="/sites/all/themes/carnaval2017/images/ic-social-instagram.png" alt="Instagram"></a></li>
                </ul>

                <div class="search">
                      <div class="region region-busca">
    <div id="block-views-exp-buscar-page" class="block block-views">

    
  <div class="content">
    <form action="/buscar/all" method="get" id="views-exposed-form-buscar-page" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-keys-wrapper" class="views-exposed-widget views-widget-filter-keys">
                        <div class="views-widget">
          <div class="form-item form-type-textfield form-item-keys">
 <input title="Digite os termos que você deseja procurar." type="text" id="edit-keys" name="keys" value="" size="15" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-buscar" name="" value="ir" class="form-submit" />    </div>
      </div>
</div>
</div></form>  </div>
</div>
  </div>
                </div>
            </div>
        </div>
    </div>
    <nav>
        <div class="wrapper">
            <div class="menu-mobile fa-bars"></div>

            <ul class="menu"><li class="first leaf"><a href="/ultimas-noticias" title="">Últimas</a></li>
<li class="expanded"><a href="/cidade/recife" title="">Cidade</a><ul class="menu"><li class="first leaf"><a href="/cidade/recife" title="">Recife</a></li>
<li class="leaf"><a href="/cidade/olinda" title="">Olinda</a></li>
<li class="last leaf"><a href="/cidade/salvador" title="">Salvador</a></li>
</ul></li>
<li class="leaf"><a href="/imagens" title="">Imagens</a></li>
<li class="leaf"><a href="/videos" title="">Vídeos</a></li>
<li class="leaf"><a href="http://agenda.leiaja.com/" title="">Agenda</a></li>
<li class="leaf"><a href="/2017/servicos" title="">Serviços</a></li>
<li class="last leaf"><a href="/webform/2017/01/31/contato" title="">Contato</a></li>
</ul>
        </div>
    </nav>
</header>
<div class="wrapper">
    <div class="publicidade-fixed">
          <div class="region region-banner970x90">
    <div id="block-block-1" class="block block-block">

    
  <div class="content">
    <!-- BEGIN ADVERTPRO CODE -->
<script type="text/javascript">
document.write('<scr'+'ipt src="http://ads.leiaja.com/servlet/view/banner/javascript/zone?zid=42&pid=0&resolution='+screen.width+'x'+screen.height+'&random='+Math.floor(89999999*Math.random()+10000000)+'&millis='+new Date().getTime()+'&referrer='+encodeURIComponent((window!=top&&window.location.ancestorOrigins)?window.location.ancestorOrigins[window.location.ancestorOrigins.length-1]:document.location)+'" type="text/javascript"></scr'+'ipt>');
</script>
<!-- END ADVERTPRO CODE -->  </div>
</div>
  </div>
    </div>

    <div class="skyscraper">
        <div class="div">  <div class="region region-banner160x600">
    <div id="block-block-5" class="block block-block">

    
  <div class="content">
    <!-- BEGIN ADVERTPRO CODE -->
<script type="text/javascript">
document.write('<scr'+'ipt src="http://ads.leiaja.com/servlet/view/banner/javascript/zone?zid=33&pid=0&resolution='+screen.width+'x'+screen.height+'&random='+Math.floor(89999999*Math.random()+10000000)+'&millis='+new Date().getTime()+'&referrer='+encodeURIComponent((window!=top&&window.location.ancestorOrigins)?window.location.ancestorOrigins[window.location.ancestorOrigins.length-1]:document.location)+'" type="text/javascript"></scr'+'ipt>');
</script>
<!-- END ADVERTPRO CODE -->  </div>
</div>
  </div>
</div>
    </div>
    <article class="container-fluid box fullnew">
        <!-- content -->
          <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <section class="col-sm-8">
    <small class="article-desc"><a href="javascript:void(0)">brilho</a>   •   10/02/2018 - 21:32  •  </small>
    <h1 class="article-title">Lojinha de glitter itinerante deixa o Carnaval do Recife ainda mais brilhoso</h1>
            <h2 class="article-subtitle"><div>A purpurina está sendo vendida no Recife Antigo por R$ 2 e R$ 5&nbsp;</div></h2>
            <div class="article-share">
        <div class="publisher">
                            <img src="http://carnaval.leiaja.com/sites/carnaval.leiaja.com/files/marcas/leiajaslogan_com_quadrado-menor.png" alt="" />
                            por <strong>Lorena Andrade</strong>
        </div>
        <div class="social-buttons">
            <ul class="social">
                <li>
                    <div class="facebook">
                        <div class="fb-like" data-href="" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
                    </div>
                </li>
                <li>
                    <div class="gplus">
                        <script src="https://apis.google.com/js/platform.js" async defer>
                            {
                                lang: 'pt-BR'
                            }
                        </script>
                        <div class="g-plus" data-action="share" data-annotation="bubble" data-height="22" data-href="http://carnaval.leiaja.com/noticias/2018/02/10/lojinha-de-glitter-itinerante-deixa-o-carnaval-do-recife-ainda-mais-brilhoso"></div>
                    </div>
                </li>
                <li>
                    <div class="twitter">
                        <a href="http://carnaval.leiaja.com/noticias/2018/02/10/lojinha-de-glitter-itinerante-deixa-o-carnaval-do-recife-ainda-mais-brilhoso" class="twitter-share-button">Tweet</a>
                        <script>!function (d, s, id) {
                                var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
                                if (!d.getElementById(id)) {
                                    js = d.createElement(s);
                                    js.id = id;
                                    js.src = p + '://platform.twitter.com/widgets.js';
                                    fjs.parentNode.insertBefore(js, fjs);
                                }
                            }(document, 'script', 'twitter-wjs');</script>
                    </div>
                </li>
            </ul>
        </div>
    </div>

    <div class="article-content">
                    <img src="http://carnaval.leiaja.com/sites/carnaval.leiaja.com/files/imagemTopo/2018/02/whatsapp_image_2018-02-10_at_20.48.53.jpeg" alt="">
            <span class="credits">Foto: Lorena Andrade/LeiaJáImagens</span>
                    <!-- BEGIN ADVERTPRO CODE -->
        <script type="text/javascript">
            if (!document.cookie || document.cookie.indexOf('AVPDCAP=') == -1) {
                document.write('<scr' + 'ipt src="http://ads.leiaja.com/servlet/view/dynamic/javascript/zone?zid=52&pid=0&resolution=' + screen.width + 'x' + screen.height + '&random=' + Math.floor(89999999 * Math.random() + 10000000) + '&millis=' + new Date().getTime() + '&referrer=' + encodeURIComponent((window != top && window.location.ancestorOrigins) ? window.location.ancestorOrigins[window.location.ancestorOrigins.length - 1] : document.location) + '" type="text/javascript"></scr' + 'ipt>');
            }
        </script>
        <!-- END ADVERTPRO CODE -->
        <div>Quem circula pelo Carnaval de Pernambuco já sabe: o glitter é um dos grandes protagonistas na composição do look dos foliões. É brilho no rosto, corpo, cabelo... E foi pensando em quem saiu pra festa desprevenido e esqueceu o adereço indispensável que a estudante Nayara Fernandes, 23 anos, criou uma lojinha de glitter itinerante nos dias de folia.&nbsp;</div><div>&nbsp;</div><div>Os valores são bem acessíveis para que ninguém deixe de brilhar. O potinho menor custa R$ 2, já o maior ela faz uma promoção e sai dois por R$ 5. O serviço é oferecido nas ladeiras de Olinda durante o dia e no Recife Antigo à noite. &ldquo;Muita gente está comprando, inclusive homens que estão deixando o machismo de lado e estão se produzindo com a purpurina. Estou muito satisfeita com o resultado&rdquo;, revela.&nbsp;</div><div>&nbsp;</div><div>Nayara, que é catarinense, há três anos mora no Recife e se apaixonou pelo Carnaval da cidade. &ldquo;É fantástico, inebriante, prazeroso. Lindo demais, incomparável. E poder deixar o Carnaval ainda mais brilhoso vendendo purpurina é massa&rdquo;, afirma. Mas a venda tem um motivo ainda mais especial. É que a estudante faz parte do bazar feminista negro Dandaras que, durante todo o ano, vende roupas para ajudar as mulheres negras a ganhar um dinheiro extra.</div><div>&nbsp;</div><div>Vendendo o glitter, ela e mais duas amigas do coletivo esperam arrecadar dinheiro suficiente para custear uma viagem à Bahia, onde pretendem participar de um fórum para mulheres negras que vai acontecer em março. &ldquo;Estamos confiantes que vamos conseguir, a venda está boa&rdquo;, confessa Nayara.</div><div>&nbsp;</div><div>As amigas Mell, Lavínia, Carolina e Vitória vieram do bairro de Jardim São Paulo, na Zona Oeste do Recife, para curtir a festa no Rec Beat e aproveitaram para se enfeitar com a purpurina. &ldquo;A gente ama Carnaval e queremos brilhar. Carnaval é brilho, não podemos ficar sem glitter&rdquo;, explica a estudante Mell Beatriz, 16 anos.</div>                    </div>
    <div class="tags">
        <div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-above"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/tags/glitter" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">glitter</a></div><div class="field-item odd"><a href="/tags/purpurina" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">purpurina</a></div><div class="field-item even"><a href="/tags/lojinha" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">lojinha</a></div><div class="field-item odd"><a href="/tags/itinerante" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">itinerante</a></div><div class="field-item even"><a href="/tags/recife" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Recife</a></div><div class="field-item odd"><a href="/tags/pe" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">PE</a></div><div class="field-item even"><a href="/tags/carnaval" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Carnaval</a></div><div class="field-item odd"><a href="/tags/2018" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">2018</a></div></div></div>    </div>
    <div id="content_recommendation">
        <div id="block-block-11" class="block block-block">

    
  <div class="content">
    <div id="rcjsload_bf34e2"></div>
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer||""==referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "http://trends.revcontent.com/serve.js.php?w=88685&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
rcel.async = true;
var rcds = document.getElementById("rcjsload_bf34e2"); rcds.appendChild(rcel);
})();

//--><!]]>
</script>  </div>
</div>
    </div>
    <div class="comments">
        <h2>Comentários</h2>
        <div class="fb-comments" data-href="http://carnaval.leiaja.com/noticias/2018/02/10/lojinha-de-glitter-itinerante-deixa-o-carnaval-do-recife-ainda-mais-brilhoso" data-width="100%" data-numposts="5"></div>
    </div>

    <!-- Bloco de outras notícias -->
    <div class="related-news">
    <h2>Notícias relacionadas</h2>
    <ul class="row">
                    <li class="col-sm-3">
                <div class="row">
                    <a href="/noticias/2018/02/11/folia-de-papangus-abre-espaco-para-outras-fantasias" class="col-xs-6 col-sm-12">
                        <img src="http://carnaval.leiaja.com/sites/carnaval.leiaja.com/files/imagemTopo/2018/02/whatsapp_image_2018-02-11_at_14.17.00.jpeg" alt="">
                    </a>
                    <a href="/noticias/2018/02/11/folia-de-papangus-abre-espaco-para-outras-fantasias" class="col-xs-6 left-xs-0 col-sm-12">Folia de papangus abre espaço para outras fantasias </a>
                </div>
            </li>     
                        <li class="col-sm-3">
                <div class="row">
                    <a href="/noticias/2018/02/11/minuto-folia-o-carnaval-de-veneza" class="col-xs-6 col-sm-12">
                        <img src="http://carnaval.leiaja.com/sites/carnaval.leiaja.com/files/imagemTopo/2018/02/minuto_veneza.jpg" alt="">
                    </a>
                    <a href="/noticias/2018/02/11/minuto-folia-o-carnaval-de-veneza" class="col-xs-6 left-xs-0 col-sm-12">Minuto Folia: o Carnaval de Veneza</a>
                </div>
            </li>     
                        <li class="col-sm-3">
                <div class="row">
                    <a href="/noticias/2018/02/10/homem-da-meia-noite-um-calunga-rodeado-de-misterios" class="col-xs-6 col-sm-12">
                        <img src="http://carnaval.leiaja.com/sites/carnaval.leiaja.com/files/imagemTopo/2018/02/whatsapp_image_2018-02-10_at_21.40.07.jpeg" alt="">
                    </a>
                    <a href="/noticias/2018/02/10/homem-da-meia-noite-um-calunga-rodeado-de-misterios" class="col-xs-6 left-xs-0 col-sm-12">Homem da Meia-Noite, um calunga rodeado de mistérios</a>
                </div>
            </li>     
                        <li class="col-sm-3">
                <div class="row">
                    <a href="/noticias/2018/02/10/experiencia-de-viver-ao-lado-do-homem-da-meia-noite" class="col-xs-6 col-sm-12">
                        <img src="http://carnaval.leiaja.com/sites/carnaval.leiaja.com/files/imagemTopo/2018/02/whatsapp_image_2018-02-10_at_21.21.08.jpeg" alt="">
                    </a>
                    <a href="/noticias/2018/02/10/experiencia-de-viver-ao-lado-do-homem-da-meia-noite" class="col-xs-6 left-xs-0 col-sm-12">A experiência de viver ao lado do Homem da Meia-Noite</a>
                </div>
            </li>     
                </ul>
</div>
</section>

  </div>
</div>
  </div>
        <!-- sidebar -->
        <aside class="col-sm-4">
              <div class="region region-sidebar">
    <div id="block-block-8" class="block block-block">

    
  <div class="content">
    <!-- BEGIN ADVERTPRO CODE -->
<script type="text/javascript">
document.write('<scr'+'ipt src="http://ads.leiaja.com/servlet/view/banner/javascript/zone?zid=12&pid=0&resolution='+screen.width+'x'+screen.height+'&random='+Math.floor(89999999*Math.random()+10000000)+'&millis='+new Date().getTime()+'&referrer='+encodeURIComponent((window!=top&&window.location.ancestorOrigins)?window.location.ancestorOrigins[window.location.ancestorOrigins.length-1]:document.location)+'" type="text/javascript"></scr'+'ipt>');
</script>
<!-- END ADVERTPRO CODE -->  </div>
</div>
<div id="block-block-10" class="block block-block">

    
  <div class="content">
    <BR>
<div id="rcjsload_eab219"></div>
<script type="text/javascript">
(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer||""==referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "http://trends.revcontent.com/serve.js.php?w=88957&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
rcel.async = true;
var rcds = document.getElementById("rcjsload_eab219"); rcds.appendChild(rcel);
})();
</script>
<BR>  </div>
</div>
<div id="block-block-7" class="block block-block">

    
  <div class="content">
    <iframe style="border: 0;" src="http://agenda.leiaja.com/?response_type=embed&tema=carnaval&tipo=carnaval" width="300px" height="645px"></iframe>  </div>
</div>
<div id="block-block-6" class="block block-block">

    
  <div class="content">
    <!-- BEGIN ADVERTPRO CODE -->
<script type="text/javascript">
document.write('<scr'+'ipt src="http://ads.leiaja.com/servlet/view/banner/javascript/zone?zid=19&pid=0&resolution='+screen.width+'x'+screen.height+'&random='+Math.floor(89999999*Math.random()+10000000)+'&millis='+new Date().getTime()+'&referrer='+encodeURIComponent((window!=top&&window.location.ancestorOrigins)?window.location.ancestorOrigins[window.location.ancestorOrigins.length-1]:document.location)+'" type="text/javascript"></scr'+'ipt>');
</script>
<!-- END ADVERTPRO CODE -->  </div>
</div>
  </div>
        </aside>
    </article>
</div>

<footer>
    <div class="wrapper">
        <img src="/sites/all/themes/carnaval2017/images/img-logo-footer.png" alt="">
        <div class="copy pull-right text-right">
            Copyright 2017 LEIAJÁ.<br />
            Todos os direitos reservados
        </div>
    </div>
</footer>
        	
        <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({flush: true});
          </script>

        
    </body>
</html>
